logo MITSUBISCHI AL_10MR_A

Forum traitant des automates industriels de marque Mitsubishi electric
Répondre
hamouchi
Apprend le binaire
Apprend le binaire
Messages : 2
Enregistré le : 02 avr. 2016, 20:27

logo MITSUBISCHI AL_10MR_A

Message par hamouchi » 02 avr. 2016, 21:16

Bonjour, SVP j'ai une problème, j'ai un automate logo MITSUBISCHI AL_10MR_A mais j'ai oublie le mot de passe comment je vais résoudre le problème et merci
Fichiers joints
$_35.JPG
$_35.JPG (11.77 Kio) Vu 1646 fois

hamouchi
Apprend le binaire
Apprend le binaire
Messages : 2
Enregistré le : 02 avr. 2016, 20:27

Re: logo MITSUBISCHI AL_10MR_A

Message par hamouchi » 13 avr. 2016, 13:32

aucun réponse :? :? :? :? :? :?

philou77
Créateur de langage
Créateur de langage
Messages : 701
Enregistré le : 21 oct. 2015, 10:00

Re: logo MITSUBISCHI AL_10MR_A

Message par philou77 » 13 avr. 2016, 14:37

Salut,

une option dans le menu permet d'effacer le projet dont on a perdu le mot de passe.

Sinon, ne connaissant pas trop ce matériel, je n'ai pas de solution..
Si vous avez compris tout ce que je viens d'écrire, c'est que j'ai dû faire une erreur quelque part ! :D

Carcaillonn
Apprend le binaire
Apprend le binaire
Messages : 1
Enregistré le : 08 janv. 2018, 09:57

Re: logo MITSUBISCHI AL_10MR_A

Message par Carcaillonn » 08 janv. 2018, 12:01

Bonjour,

Mal grès que le sujet date, je vous insère un lien d'un site qui pourrait peut-être répondre à vôtre problématique.
https://www.technoindus.com/micro-automates-22

Merci, Bonne journée.

Répondre